L2 ToTona Hispano

Nuevo Server L2 ToTona Hispano Rates: 40x 40x 200x
 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problemas! [ SOLUCIONADO ]

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Admin
Admin


Mensajes : 5
Fecha de inscripción : 01/07/2009

MensajeTema: Problemas! [ SOLUCIONADO ]   Jue Jul 02, 2009 5:28 am

Por un problema en la Data Base el servidor permanecera cerrado hasta su reparación.
Gracias por esperar.



EDIT: Ya esta de nuevo el server ON, hemos conseguido arreglar la Data Base!! Gracias por la espera!! Very Happy Very Happy Very Happy Very Happy Very Happy
Volver arriba Ir abajo
Ver perfil de usuario http://l2totona.forosactivos.net
benja



Mensajes : 2
Fecha de inscripción : 21/07/2009

MensajeTema: Re: Problemas! [ SOLUCIONADO ]   Mar Jul 21, 2009 10:48 am

Ola mirad yo queria sabes si me podriais solucionar un poblema o almenos decirmer k es cada vez k inicio el lineage 2 me sale esto y no puedo conectarme me podrias ayudar gracias Surprised
Volver arriba Ir abajo
Ver perfil de usuario
benja



Mensajes : 2
Fecha de inscripción : 21/07/2009

MensajeTema: Re: Problemas! [ SOLUCIONADO ]   Mar Jul 21, 2009 10:52 am

CRITICAL ERROR: OS:
CPU:
Video:

Failed to enter Entry: Can't find file 'Entry'

History: UGameEngine::Init <- InitEngine ESTO ES LO QUE ME SALE SI PODEIS AYUDARME
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problemas! [ SOLUCIONADO ]   

Volver arriba Ir abajo
 
Problemas! [ SOLUCIONADO ]
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Android 2.2 ha solucionado mis problemas de desconexión de Wifi
» Problemas con la instalción de aplicaciones en general
» Problemas con wifi
» Para quien tenga problemas de RED
» Problemas con la WIFI

Permisos de este foro:No puedes responder a temas en este foro.
L2 ToTona Hispano :: Problemas al Conectar al Servidor-
Cambiar a: